Mattermost, Inc.

2.1.0-stable build broken

Since 2.1.0 is the latest stable we’re running that and we wanted to make some minor template updates. Turns out the 2.1.0 tag has a dependency called mattermost/mm-intl which no longer exists. Can someone restore that repo so the current stable version is build-able?

Thanks!

Temp workaround: https://github.com/mattermost/platform/issues/2583